Dienstag, 26. September 2017, 00:29 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Skubbi79

Anfänger

Registrierungsdatum: 3. Juli 2009

Beiträge: 29

0 Auszeichungen

Bewertungen - Ø 0

1

Dienstag, 7. Juli 2009, 00:59

Kleine Probleme

vieleicht kann mir jemand Aushelfen ich finde leider irgendwie kein Bild auf dem ich entziffern kann was bei den Alfas n2 und n70 aus der classic Trophy auf dem Heck geschrieben ist. das erste Wort hab ich schon ;) aber der Rest ?( "Mädchen & ........ "ich weis es nicht . Vieleicht kann mir jemand mit einem anderen Bild aushelfen.


Danke im voraus

Sven

PS. @Schuchi die Bilder muss ich dir per email Schicken morgen aber er ist halt noch nicht ganz Fertig Wäre nur ein Zwichenbericht8)

Schuchi

Administrator

Registrierungsdatum: 7. September 2008

Beiträge: 1 278

1 Auszeichung

Bewertungen - Ø 4,5

2

Dienstag, 7. Juli 2009, 07:45

Da muß ich auch mal suchen, könnte mir aber vorstellen, daß das "Mädchen & Motoren" heißt...aber sicher ist sicher...
"It's nice to be impotant but it's more important to be nice!" - H.P. Baxxter
"If the oceans die, we die!" - Captain Paul Watson

Skubbi79

Anfänger

Registrierungsdatum: 3. Juli 2009

Beiträge: 29

0 Auszeichungen

Bewertungen - Ø 0

3

Dienstag, 7. Juli 2009, 09:09

Das dachte ich mir auch schon bin aber nicht nicht sicher. :daumen hoch: wäre schön wenn ihr noch mal kuckt, Danke

Schuchi

Administrator

Registrierungsdatum: 7. September 2008

Beiträge: 1 278

1 Auszeichung

Bewertungen - Ø 4,5

4

Dienstag, 7. Juli 2009, 10:14

Also ich hab' auf einem Bild (aus der Galerie Spa, Seite 57) bei leichter Vergrößerung unsere Vermutung bestätigen können (falls nicht, schieben wir es auf unsere schlechten Augen... ;) )...

Wie der Schrifttyp heißt, kann ich leider auch nicht sagen...
"It's nice to be impotant but it's more important to be nice!" - H.P. Baxxter
"If the oceans die, we die!" - Captain Paul Watson

Skubbi79

Anfänger

Registrierungsdatum: 3. Juli 2009

Beiträge: 29

0 Auszeichungen

Bewertungen - Ø 0

5

Dienstag, 7. Juli 2009, 10:23

Gut danke :happy:

Skubbi79

Anfänger

Registrierungsdatum: 3. Juli 2009

Beiträge: 29

0 Auszeichungen

Bewertungen - Ø 0

6

Dienstag, 18. August 2009, 07:26

So da bin ich wieder mit erst mal einem Problem und zwar bekomme ich irgendwie den Grill des Porsches 911 auf der Heckklappe nicht Silber vieleicht hat da ja irgend jemand schon erfahrung damit oder einen Vorschlag wie ich das mal testen könnte. ?( :schwitz:

gruss skubbi79

Schuchi

Administrator

Registrierungsdatum: 7. September 2008

Beiträge: 1 278

1 Auszeichung

Bewertungen - Ø 4,5

7

Dienstag, 18. August 2009, 07:48

Ich habe mir das zwar noch nicht angeschaut, aber schau' Dir mal die dds-Dateien an, vielleicht mußt Du es in eine von denen painten (ich denke mal, die windows-mask, wenn es die gibt)...
"It's nice to be impotant but it's more important to be nice!" - H.P. Baxxter
"If the oceans die, we die!" - Captain Paul Watson

Skubbi79

Anfänger

Registrierungsdatum: 3. Juli 2009

Beiträge: 29

0 Auszeichungen

Bewertungen - Ø 0

8

Dienstag, 18. August 2009, 11:30

Na aj ,ich hab jetz mal ein wenig gesucht bin aber nicht fündig geworden die Dateien sind zwar da (windows mask und body mask) aber da ist kein Grill drauf. Der Grill selber ist ja auf den Template mit drauf in der Parts1 Ebene und wenn ich dem da ne andere farbe gebe sieht das ganze sehr unschön aus. vieleicht kannste es dir selber noch mal anschauen, nach Feierabend.

Schuchi

Administrator

Registrierungsdatum: 7. September 2008

Beiträge: 1 278

1 Auszeichung

Bewertungen - Ø 4,5

9

Dienstag, 18. August 2009, 12:49

Jo, kann ich machen, werde wahrscheinlich heute nicht mehr dazu kommen, aber morgen...
Auf welchem Template paintest Du die 911er, auf dem aus GTL, für den RS bzw. RSR?
"It's nice to be impotant but it's more important to be nice!" - H.P. Baxxter
"If the oceans die, we die!" - Captain Paul Watson

Skubbi79

Anfänger

Registrierungsdatum: 3. Juli 2009

Beiträge: 29

0 Auszeichungen

Bewertungen - Ø 0

10

Dienstag, 18. August 2009, 13:09

ja aus gtl das template im rs style

Saleen

DS Motorsport Driver

Registrierungsdatum: 21. Mai 2010

Beiträge: 849

2 Auszeichungen

Bewertungen - Ø 0

11

Dienstag, 21. Februar 2012, 19:00

GTR2 Showroom Probleme

Hi all,

ich würde gerne in den GTR2-Showroom ein rundes Logo einfügen, doch nimmt GTR2 anscheinend nur Bilder als bmp an.
Wenn ich den Hintergrund transparent mache, kann ich ihn nur als solches erhalten wenn ich ihn als png speichere.

Als BMP kann ich das Bild in GTR2 einfügen aber eben mit weißem Rand.
Einzige Möglichkeit die ich noch hätte wäre die Stellen vom Showroom mit den Rizeln nachzupainten, doch da das Bild sowieso in die Breite verzerrt wird ist es wirklich die lezte Möglichkeit.

Bin für jede Hilfe dankbar.


Gruß

Schuchi

Administrator

Registrierungsdatum: 7. September 2008

Beiträge: 1 278

1 Auszeichung

Bewertungen - Ø 4,5

12

Dienstag, 21. Februar 2012, 19:19

Hmm, jpg würde als Format schon auch gehen. Aber die Spielengine kann mit png wohl nix anfangen.
Das ist doof. Zur Not den Hintergrund schwarz machen, sticht nicht ganz so ab, wie das weiß.
"It's nice to be impotant but it's more important to be nice!" - H.P. Baxxter
"If the oceans die, we die!" - Captain Paul Watson

Saleen

DS Motorsport Driver

Registrierungsdatum: 21. Mai 2010

Beiträge: 849

2 Auszeichungen

Bewertungen - Ø 0

13

Dienstag, 21. Februar 2012, 19:35

Ja geht nur BMP :(
Nur ein schwarzer Rand geht aber auch nicht, muss ich wohl ein paar Ritzel painten.
Ergebnis poste ich dann in der Fahrerlounge...